LogAnalyzer v3.4.4 (v3-stable) released

We have just released LogAnalyzer 3.4.4. This stable release has the following changes:

  • Fixed cross-site scripting vulnerability of highlight parameter on index.php page.

Download: http://loganalyzer.adiscon.com/downloads/loganalyzer-v3-4-4

As always, feedback is appreciated.

Best regards,
Florian Riedl

Tags: , , , , ,

Leave a Reply